Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Hola a todos
Jue Ene 11, 2018 11:18 am por adocarreno

» Buenas recien me intengre al club vectra tengo un pequeño problema
Dom Ene 07, 2018 8:18 pm por Xavier silva

» Vectra 2.0 16v 1998
Sáb Ene 06, 2018 4:26 pm por PetaxD

» Presentación Andrés Wolchkovich.
Jue Dic 07, 2017 6:35 pm por Wolko

» Problemas de transmision at
Sáb Dic 02, 2017 9:48 pm por pancho5691

» presentacion
Vie Dic 01, 2017 9:32 am por ricardo camacho

» Mangueras
Mar Nov 28, 2017 8:09 pm por pancho5691

» Vectra en desarme
Lun Nov 27, 2017 2:05 pm por Matias Santis

» Presentacion
Miér Nov 08, 2017 8:53 pm por Man087

Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Club Vectra Chile en tu sitio de bookmarking social

Compañeros






tengo problemas con mi polea

Ver el tema anterior Ver el tema siguiente Ir abajo

tengo problemas con mi polea

Mensaje por xenia el Miér Ago 20, 2014 5:55 am

Hola yo soy nueva aqui mi nombre es xenia y tengo un opel vectra del 96 1.8 ..me sucede lo siguiente..
A mi auto le suena mucho la polea, y cuando le echo agua deja de sonar pero solo un ratito. Creo q esta muy tensa la correa o desgastada. No se si bien lo q tiene. Espero me puedan orientar mas o menos con lo q pueda ser. Gracias de antemano

xenia
Vectrero Novato
Vectrero Novato

Femenino Mensajes : 5
Fecha de inscripción : 20/08/2014
Edad : 28
Localización : santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: tengo problemas con mi polea

Mensaje por pancho5691 el Miér Ago 20, 2014 6:30 am

xenia escribió:Hola yo soy nueva aqui mi nombre es xenia y tengo un opel vectra del 96 1.8 ..me sucede lo siguiente..
A mi auto le suena mucho la polea, y cuando le echo agua deja de sonar pero solo un ratito. Creo q esta muy tensa la correa o desgastada. No se si bien lo q tiene. Espero me puedan orientar mas o menos con lo q pueda ser. Gracias de antemano

Bienvenida xenia! Seguro que debes tener algún rodamiento o buje gastado. Que polea específicamente suena? y de que ciudad eres? Porque los mejores mecánicos están en santiago. Saludos!
avatar
pancho5691
Vectrero Loco
Vectrero Loco

Masculino Mensajes : 762
Fecha de inscripción : 14/08/2012
Edad : 31
Localización : Curicó

Ver perfil de usuario

Volver arriba Ir abajo

Re: tengo problemas con mi polea

Mensaje por xenia el Miér Ago 20, 2014 10:14 am

Bien bien no se ..pero es la q va con un compresor y debajo tiene otra correa q es del aire. Y soy de stgo de maipu.. si tienen algun numero de alguien bueno q vea el auto. Me da cosa que lo vea cualquier mecanico. Igual por todo muchas gracias

xenia
Vectrero Novato
Vectrero Novato

Femenino Mensajes : 5
Fecha de inscripción : 20/08/2014
Edad : 28
Localización : santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: tengo problemas con mi polea

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.